<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"acea59bcfe3c5dec24bc7d6b8c66735f",petok:"97772803f8677f05b9932071033c4a645a6d4685-1474455854-1800",zone:"az.com.na",rocket:"0",apps:{"abetterbrowser":{"ie":"8","opera":null,"chrome":null,"safari":null,"firefox":null},"ga_key":{"ua":"UA-2892278-1","ga_bs":"2"}},sha2test:0}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=0489c402f5/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="author" content="Allgemeine Zeitung"/>
<base href="http://www.az.com.na/"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Lehrkräfte wollen Arbeit niederlegen - Bildung - Allgemeine Zeitung"/>
<meta property="og:description" content="Lehrkräfte wollen Arbeit niederlegen - Bildung - Von Nina Külbs, Windhoek Das Resultat ist eindeutig: 95,1 Prozent von 20473 teilnehmenden... - Allgemeine Zeitung"/>
<meta property="og:image" content="http://www.az.com.na/images/fb_image.jpg"/><link rel="canonical" href="http://www.az.com.na/nachrichten/lehrkrfte-wollen-arbeit-niederlegen"/><meta property="og:url" content="http://www.az.com.na/nachrichten/lehrkrfte-wollen-arbeit-niederlegen"/> <link rel="alternate" type="application/rss+xml" href="http://www.az.com.na/rss.xml">
 
<title>Lehrkräfte wollen Arbeit niederlegen - Bildung - Allgemeine Zeitung</title>
<meta name="description" content="Lehrkräfte wollen Arbeit niederlegen - Bildung - Von Nina Külbs, Windhoek Das Resultat ist eindeutig: 95,1 Prozent von 20473 teilnehmenden... - Allgemeine Zeitung"/>
<link rel="shortcut icon" type="image/jpeg" href="images/favicon.png"/>
 
 
<link href="bootstrap/css/bootstrap.min.css" rel="stylesheet">
<!--[if lt IE 8]>
        <script src="js/jquery-1.11.1.min.js"></script>
        <link href="css/ie7.css" rel="stylesheet" type="text/css" />
        <script src="js/ie7.js"></script>
        <![endif]-->
<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
<!--[if lt IE 10]>
        <script src="js/jquery-1.11.1.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
        <![endif]-->
<!--[if (gte IE 9) | (!IE)]><!-->
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<!--<![endif]-->
 
<link href="css/style.combo.css" rel="stylesheet" type="text/css">
<link href="css/style.css?v1" rel="stylesheet" type="text/css">
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2892278-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body id="top">
 
<div id="pre_load"><div><img src="images/loader_white.gif"></div></div>
<nav id="menu">
<h2 class="hidden">Main Navigation</h2>
<a href="#" class="logo"><img src="images/main-logo.png"></a>
<ul class="profile" id="profile_holder">
<li>
<a href="#" onclick="window.open('https://www.my.na/members/?redirect_url=http://www.az.com.na/main/check_me_back/?url=http://www.az.com.na/nachrichten/lehrkrfte-wollen-arbeit-niederlegen',
					'_blank',
					'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');">
<img src="images/my-namibia.png" style="width:50px">
<div id="my_name" class="text-right">Connect via My.na&trade;</div>
<iframe allowtransparency="true" id="my_na_frame" frameborder="0" src="" style="width:1px; height:0px;overflow:hidden"></iframe>
</a>
</li>
</ul>
<ul class="main">
<li>
<a href="http://www.az.com.na/">Startseite</a>
</li>
<li>
<a href="javascript:void(0)">Nachrichten </a>
<ul role="menu"><li>
<a href="http://www.az.com.na/cats/afrika/">Afrika</a>
</li>
<li>
<a href="http://www.az.com.na/cats/bild-des-tages/">Bild des Tages</a>
</li>
<li>
<a href="http://www.az.com.na/cats/bildung/">Bildung</a>
</li>
<li>
<a href="http://www.az.com.na/cats/energie/">Energie</a>
</li>
<li>
<a href="http://www.az.com.na/cats/finanzen/">Finanzen</a>
</li>
<li>
<a href="http://www.az.com.na/cats/geschichte/">Geschichte</a>
</li>
<li>
<a href="http://www.az.com.na/cats/gesellschaft/">Gesellschaft</a>
</li>
<li>
<a href="http://www.az.com.na/cats/gesundheit/">Gesundheit</a>
</li>
<li>
<a href="http://www.az.com.na/cats/glosse/">Glosse</a>
</li>
<li>
<a href="http://www.az.com.na/cats/international-/">International </a>
</li>
<li>
<a href="http://www.az.com.na/cats/kommentar/">Kommentar</a>
</li>
<li>
<a href="http://www.az.com.na/cats/kommunikation/">Kommunikation</a>
</li>
<li>
<a href="http://www.az.com.na/cats/kultur-und-unterhaltung/">Kultur & Unterhaltung</a>
</li>
<li>
<a href="http://www.az.com.na/cats/landwirtschaft/">Landwirtschaft</a>
</li>
<li>
<a href="http://www.az.com.na/cats/lokales/">Lokales</a>
</li>
<li>
<a href="http://www.az.com.na/cats/meinung-und-kommentare/">Meinung & Kommentare</a>
</li>
<li>
<a href="http://www.az.com.na/cats/natur-und-umwelt/">Natur & Umwelt</a>
</li>
<li>
<a href="http://www.az.com.na/cats/politik/">Politik</a>
</li>
<li>
<a href="http://www.az.com.na/cats/polizei-und-gericht/">Polizei & Gericht</a>
</li>
<li>
<a href="http://www.az.com.na/cats/soziales/">Soziales</a>
</li>
<li>
<a href="http://www.az.com.na/cats/sport/">Sport</a>
</li>
<li>
<a href="http://www.az.com.na/cats/unflle/">Unfälle</a>
</li>
<li>
<a href="http://www.az.com.na/cats/verkehr-und-transport/">Verkehr & Transport</a>
</li>
<li>
<a href="http://www.az.com.na/cats/vor-50-jahren/">Vor 50 Jahren</a>
</li>
<li>
<a href="http://www.az.com.na/cats/wirtschaft/">Wirtschaft</a>
</li>
</ul>
</li>
</ul>
<ul class="categories">
<li>
<a href="javascript:void(0)">Tourismus </a>
<ul role="menu"><li>
<a href="http://www.az.com.na/cats/tourismus/">Tourismus</a>
</li>
<li>
<a href="http://www.az.com.na/cats/branche/">Branche</a>
</li>
<li>
<a href="http://www.az.com.na/cats/freizeit/">Freizeit</a>
</li>
<li>
<a href="http://www.az.com.na/cats/land-und-leute/">Land & Leute</a>
</li>
<li>
<a href="http://www.az.com.na/cats/made-in-namibia/">Made in Namibia</a>
</li>
<li>
<a href="http://www.az.com.na/cats/natur-und-umwelt/">Natur & Umwelt</a>
</li>
<li>
<a href="http://www.az.com.na/cats/reiseberichte/">Reiseberichte</a>
</li>
<li>
<a href="http://www.az.com.na/cats/reisetipp/">Reisetipp</a>
</li>
<li>
<a href="http://www.az.com.na/cats/windhoek/">Windhoek</a>
</li>
</ul>
</li>
</ul>
<ul class="services">
<li>
<a href="javascript:void(0)">Service </a>
<ul role="menu"><li>
<a href="http://www.az.com.na/archiv/">Archiv</a>
</li>
<li>
<a href="http://www.az.com.na/cats/beilagen/">Beilagen</a>
</li>
<li>
<a href="http://www.az.com.na/cats/fotogalerie/">Fotogalerie</a>
</li>
<li>
<a href="http://www.az.com.na/page/hufige-fragen/">Häufige Fragen</a>
</li>
<li>
<a href="http://www.az.com.na/cats/leserbriefe/">Leserbriefe</a>
</li>
<li>
<a href="http://www.az.com.na/page/az-profil/">AZ Profil</a>
</li>
<li>
<a href="http://www.az.com.na/page/impressum-kontakt/">Impressum & Kontakt</a>
</li>
<li>
<a href="http://www.az.com.na/page/praktikum/">Praktikum</a>
</li>
<li>
<a href="http://www.az.com.na/page/leserbriefe/">Leserbriefe Schreiben</a>
</li>
<li>
<a href="http://www.az.com.na/page/kalender-termine/"> Kalender & Termine</a>
</li>
</ul>
</li>
</ul>
<div class="col-lg-12">
<h4 class="header font-120">
<a style="font-size:90%">Bild des Tages</a>
</h4>
<a href="http://cdn.my.na/assets/images/4856/operation-omake-in-windhoek-west-gestartet-2016-09-210.jpg" title="Im Rahmen der landesweiten Operation Omake zum Kampf gegen das Verbrechen wurde am Samstag mit der Entbuschung und Säuberung des Wahlkreises Windhoek-West begonnen. Auf diese Weise sollen potenzielle Verstecke von Kriminellen beseitigt werden. Foto: Nampa" class="media" rel="spotrpente">
<img class="lazyload" data-src="http://cdn.my.na/my_images/set_resize/310/175/90/?src=assets/images/4856/operation-omake-in-windhoek-west-gestartet-2016-09-210.jpg" src="http://www.az.com.na/images/big_loader.gif">
</a>
</div> <p>&nbsp;</p>
<div class="col-lg-12">
<a target="_blank" href="http://eepurl.com/Ux3Nf"><img src="images/newsletter.png"></a>
</div>
</nav>
<header id="header">
<h1 class="hidden">Allgemeine Zeitung</h1>
<nav class="navbar navbar-default ">
<div class="container-fluid">
 
<div class="navbar-header">
<a href="javascript:void(0)" id="mobile" class="grad-000-right"><img src="images/main-logo-blue.png"><i class="fa "></i></a>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" style="margin-top:0" id="todays-time">
Wednesday, September 21st, 2016 <span class="date">00:47:29</span></a>
</div>
 
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
 
<form class="navbar-form navbar-left" role="search" action="http://www.az.com.na/main/search">
<div class="input-group">
<input type="text" class="form-control" name="search" placeholder="Bitte Suchbegriff eingeben...">
<span class="input-group-btn">
<button class="btn btn-default" type="submit"><i class="fa fa-search"></i> </span> Suche</button>
</span>
</div>
</form>
<ul class="nav navbar-nav navbar-right">
 
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Mein Profil <span class="caret"></span></a>
<ul class="dropdown-menu">
<li class="my_na_loggedout"><a href="#" data-link="https://www.my.na/nmh/register/" data-toggle="modal" data-target="#regModal">Registrieren</a></li>
<li class="my_na_loggedin"><a href="https://www.my.na/members/home/general/"><i class="fa fa-user"></i> Mein Profil</a></li>
<li role="separator" class="divider"></li>
<li class="my_na_loggedout"><a href="#" onclick="window.open('https://www.my.na/members/?redirect_url=http://www.az.com.na/main/check_me_back/?url=http://www.az.com.na/nachrichten/lehrkrfte-wollen-arbeit-niederlegen',
					'_blank',
					'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-unlock-alt"></i> Log On</a></li>
<li class="my_na_loggedin"><a href="http://www.az.com.na/main/logout/?redirect=http://www.az.com.na/?"><i class="fa fa-lock"></i> Log Off </a></li>
</ul>
</li>
</ul>
</div> 
</div> 
</nav>
<ol class="breadcrumb headroom" id="ol_breadcrumbs">
<li itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://www.az.com.na/" itemprop="url"><span itemprop="title">Startseite</span></a>
</li>
<li itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.az.com.na/nachrichten/" itemprop="url"><span itemprop="title">Kategorie</span></a></li> <li itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.az.com.na/kategorie/bildung/" itemprop="url"><span itemprop="title">Bildung</span></a></li> <li>Lehrkräfte wollen Arbeit niederlegen</li> </ol>
</header>
<script>
	$(document).ready(function(){

		<!--NAVIGATION-->
		$.getJSON( "http://www.az.com.na/main/get_me/?url=http://www.az.com.na/nachrichten/lehrkrfte-wollen-arbeit-niederlegen/?", function( data ) {

			//console.log(data);
			if(data.success){

				$('#profile_holder').html( data.html );
				$('.my_na_loggedout').slideUp();


			}else{

				$('#my_na_frame').attr('src', data.url);
				$('.my_na_loggedin').hide();
			}


			$('#menu li:has(> ul)').find('> a').append('<i class="fa fa-angle-down"></i>');
			$('#menu li').not('#menu li:has(> ul)').find('> a').append('<i class="fa fa-angle-right"></i>');

			//Add .open to all parents of .active!
			$('#menu li.current').parents('li').addClass('active');
			$('#menu li.active > ul').slideDown();

			$('#menu > ul a').click(function (){
				var this_ = $(this);
				var this_li = this_.parent();
				var li_top_parent = this_.parents('li').last();

				if(this_li.hasClass('active')){
					this_li.removeClass('active').find('> ul').slideUp();
				}
				else{

					this_li.addClass('active').find('> ul').slideDown();
					this_li.parent().parent().find('li.active').not(this_li).removeClass('active').find('> ul').slideUp();
					//if(this_li.parent().parent().hasClass('active')){
					//	this_li.addClass('active').find('> ul').slideDown();
					//	this_li.parent().parent().find('li.active').not(this_li).removeClass('active').find('> ul').slideUp();
					//}
				};

			});

		});

	});
</script>
<div id="main">
<div id="body">
<div class="row">
<section class="content col-md-9 col-lg-10">
<a href="javascript:void(0);" class="body-logo"><img src="images/body-logo.png"></a>
<h2 class="hidden">Lehrkräfte wollen Arbeit niederlegen</h2>
 
<div class="row margin-40-bottom overflower">
<section class="left col-lg-8 overflow-main">
<div id="article">
<div class="actions social_box_post_243438">
<div class="btn-group">
<a class="btn btn-default btn-sm fb_share" href="javascript:void(0);" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.az.com.na/nachrichten/lehrkrfte-wollen-arbeit-niederlegen/',
                                        '_blank',
                                        'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-facebook"></i>&nbsp;0</a>
<a class="btn btn-default btn-sm twitter_share" href="javascript:void(0);" onclick="window.open('https://www.twitter.com/share?url=http://www.az.com.na/nachrichten/lehrkrfte-wollen-arbeit-niederlegen/&text=Lehrkräfte wollen Arbeit niederlegen',
                                        '_blank',
                                        'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-twitter"></i>&nbsp;0</a>
<a class="btn btn-default btn-sm my_na_na_btn" href="javascript:void(0);" data-type="post" data-id="243438"><i class="fa fa-star-o"></i><span>&nbsp;0</span></a>
</div>
<div class="btn-group">
<a href="http://www.az.com.na/main/print_post/lehrkrfte-wollen-arbeit-niederlegen/" class="btn btn-default btn-sm fancy-print"><i class="fa fa-print"></i></a>
</div>
<div class="btn-group">
<a class="btn btn-default btn-sm" href="http://www.az.com.na/page/leserbriefe"><i class="fa fa-message"></i> Leserbrief schreiben</a>
</div>
</div> <p class="date">21 September 2016 | <a href="http://www.az.com.na/kategorie/bildung">Bildung</a></p>
<h2 class="heading">Lehrkräfte wollen Arbeit niederlegen</h2>
<h3 class="sub-heading">Absolute Mehrheit hat bei der Urabstimmung für einen Streik entschieden</h3>
<p class="intro"></p>
 
 
<div id="post_content">Von Nina Külbs, Windhoek<br/> <br/>Das Resultat ist eindeutig: 95,1 Prozent von 20473 teilnehmenden Lehrern haben sich laut der Lehrergewerkschaft NANTU bei der Urabstimmung vom 6. bis 15. September für einen Streik ausgesprochen. Lediglich 958 Lehrkräfte hätten die Niederlegung ihrer Arbeit abgelehnt, so dass NANTU-Präsident Simeon Kavila am Montag bekanntgab, mit dem Vorhaben „im Namen aller“ zu handeln.<br/> <br/> Nach wie vor fordert die Gewerkschaft eine Lohnerhöhung von 8%, die „unter Beachtung der Inflationsrate und den Lebenshaltungskosten angemessen ist“, so Kavila. Demgegenüber steht die Auffassung der Regierung, aufgrund der aktuellen Dürre und Arbeitslosenrate die Prioritäten auf jene Herausforderungen zu setzen und dadurch einen Gehaltsanstieg auf 5% zu begrenzen. „Über diese Probleme hätten die Politiker nachdenken sollen, bevor sie ihre eigenen Löhne erhöht haben“, legte Kavila dar und fügte hinzu, dass Führungskräfte mit gutem Beispiel vorausgehen sollten.<br/> <br/> Zudem sei durch die Verhandlung das Vertrauen der Lehrer in Bildungsministerin Katrina Hanse-Himarwa erloschen, da sich diese nicht als Mittlerin zwischen Gewerkschaft und Staat eingesetzt, sondern hingegen versucht habe, die Lehrkräfte mit dem Leitsatz „Keine Arbeit, kein Geld“ einzuschüchtern und sie vom Streik abzuhalten. Eine weitere Zusammenarbeit mit der Ministerin sei daher nicht garantiert.<br/> <br/> Wann der landesweite Streik stattfinden soll, steht laut Nachrichtenagentur Nampa noch nicht fest. Zwar zeigte sich NANTU hinsichtlich des Wohls der Schüler besorgt, vor allem in Hinblick auf eine mögliche Niederlegung der Arbeit während der Prüfungsphase, doch sei es vielmehr noch die Regierung, die durch die Ablehnung der Forderung kein tatsächliches Interesse an der jungen Generation und deren Ausbildung zeige. So handle der Staat „rücksichtslos und arrogant“, während er die Lehrkräfte als immer „patriotisch und hart arbeitend“ beschrieb. Laut Nampa ist geplant, solange zu streiken, bis der geforderten Gehaltserhöhung zugestimmt wird.<br/> <br/> In den landesweiten Abstimmungen hat es laut der Auswertung von NANTU die größte Zustimmung zum Streik in den Regionen Kavango-West (98,7 Prozent) und Omusati (98 Prozent) gegeben, die geringste hingegen in der Karas-Region (85,0 Prozent).</div><div class="actions social_box_post_243438">
<div class="btn-group">
<a class="btn btn-default btn-sm fb_share" href="javascript:void(0);" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.az.com.na/nachrichten/lehrkrfte-wollen-arbeit-niederlegen/',
                                            '_blank',
                                            'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-facebook"></i>&nbsp;0</a>
<a class="btn btn-default btn-sm twitter_share" href="javascript:void(0);" onclick="window.open('https://www.twitter.com/share?url=http://www.az.com.na/nachrichten/lehrkrfte-wollen-arbeit-niederlegen/&text=Lehrkräfte wollen Arbeit niederlegen',
                                            '_blank',
                                            'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><i class="fa fa-twitter"></i>&nbsp;0</a>
<a class="btn btn-default btn-sm my_na_na_btn" href="javascript:void(0);" data-type="post" data-id="243438"><i class="fa fa-star-o"></i><span>&nbsp;0</span></a>
</div>
<div class="btn-group">
<a href="http://www.az.com.na/main/print_post/lehrkrfte-wollen-arbeit-niederlegen/" class="btn btn-default btn-sm fancy-print"><i class="fa fa-print"></i></a>
</div>
<div class="btn-group">
<a class="btn btn-default btn-sm" href="http://www.az.com.na/page/leserbriefe"><i class="fa fa-message"></i> Leserbrief schreiben</a>
</div>
</div><div id="post_comments"></div>  
</div>
</section>
<section class="right col-lg-4  overflow-adjust">
<h2 class="header"><a href="javascript:void(0);">Gleiche Nachricht</a></h2>
<div class="row layout-2">
<p>&nbsp;</p>
<div class="col-lg-12">
<div class="" rel="13"><section class="item overflower-item hack">
<div class="image">
<a href="http://www.az.com.na/nachrichten/lehrkrfte-wollen-arbeit-niederlegen/">
<!--[if ! lte IE 9]><!-->
<img class="lazyload" data-src="http://www.az.com.na/images/img-placeholder.png" src="http://www.az.com.na/images/big_loader.gif"/>
<!--<![endif]-->
<!--[if lte IE 9]><img
													src="http://www.az.com.na/images/img-placeholder.png"/>
										<![endif]-->
</a>
</div>
<h2 class="title limit-txt"><a href="http://www.az.com.na/nachrichten/lehrkrfte-wollen-arbeit-niederlegen/">Lehrkräfte wollen Arbeit niederlegen</a></h2>
<div class="date limit-txt">vor 47 minuten | <a href="http://www.az.com.na/kategorie/bildung/">Bildung</a></div>
<div class="teaser limit-txt">
<p>Von Nina Külbs, Windhoek Das Resultat ist eindeutig: 95,1 Prozent von 20473 teilnehmenden Lehrern haben sich laut der Lehrergewerkschaft NANTU bei der Urabstimmung vom 6....</p>
</div>
</section><section class="item overflower-item hack">
<div class="image">
<a href="http://www.az.com.na/nachrichten/restkarten-fr-lilie-gala-erhltlich-az-stiftet-preis-/">
<!--[if ! lte IE 9]><!-->
<img class="lazyload" data-src="http://cdn.my.na/my_images/set/310/175/50/?src=http://content.my.na/images/4856/restkarten-fr-lilie-gala-erhltlich-az-stiftet-preis-2016-09-210.jpg" src="http://www.az.com.na/images/big_loader.gif"/>
<!--<![endif]-->
<!--[if lte IE 9]><img
													src="http://cdn.my.na/my_images/set/310/175/50/?src=http://content.my.na/images/4856/restkarten-fr-lilie-gala-erhltlich-az-stiftet-preis-2016-09-210.jpg"/>
										<![endif]-->
</a>
</div>
<h2 class="title limit-txt"><a href="http://www.az.com.na/nachrichten/restkarten-fr-lilie-gala-erhltlich-az-stiftet-preis-/">Restkarten für Lilie-Gala erhältlich - AZ stiftet Preis </a></h2>
<div class="date limit-txt">vor 47 minuten | <a href="http://www.az.com.na/kategorie/bildung/">Bildung</a></div>
<div class="teaser limit-txt">
<p>Windhoek (fis) - Am kommenden Samstag (24. September) findet der diesjährige Galaabend von Projekt Lilie in Windhoek satt, bei dem Lehrer für außergewöhnliche Leistungen zur...</p>
</div>
</section><section class="item overflower-item hack">
<div class="image">
<a href="http://www.az.com.na/nachrichten/sprachwettbewerb-gewinner-fliegen-nach-deutschland/">
<!--[if ! lte IE 9]><!-->
<img class="lazyload" data-src="http://cdn.my.na/my_images/set/310/175/50/?src=http://content.my.na/images/4856/sprachwettbewerb-gewinner-fliegen-nach-deutschland2016-09-190.jpg" src="http://www.az.com.na/images/big_loader.gif"/>
<!--<![endif]-->
<!--[if lte IE 9]><img
													src="http://cdn.my.na/my_images/set/310/175/50/?src=http://content.my.na/images/4856/sprachwettbewerb-gewinner-fliegen-nach-deutschland2016-09-190.jpg"/>
										<![endif]-->
</a>
</div>
<h2 class="title limit-txt"><a href="http://www.az.com.na/nachrichten/sprachwettbewerb-gewinner-fliegen-nach-deutschland/">Sprachwettbewerb: Gewinner fliegen nach Deutschland</a></h2>
<div class="date limit-txt">vor 2 tagen - 19 September 2016 | <a href="http://www.az.com.na/kategorie/bildung/">Bildung</a></div>
<div class="teaser limit-txt">
<p>Windhoek (ste) - Großzügige Preise in Form von Flügen und Aufenthaltskosten zu einem Wert von 18000 Euro wurden von den Hauptsponsoren zum deutschen Sprachwettbewerb für...</p>
</div>
</section><section class="item overflower-item hack">
<div class="image">
<a href="http://www.az.com.na/nachrichten/projekt-lilie-besondere-ehrung-fr-herausragende-lehrer/">
<!--[if ! lte IE 9]><!-->
<img class="lazyload" data-src="http://cdn.my.na/my_images/set/310/175/50/?src=http://content.my.na/images/4856/projekt-lilie-besondere-ehrung-fr-herausragende-lehrer2016-09-150.jpg" src="http://www.az.com.na/images/big_loader.gif"/>
<!--<![endif]-->
<!--[if lte IE 9]><img
													src="http://cdn.my.na/my_images/set/310/175/50/?src=http://content.my.na/images/4856/projekt-lilie-besondere-ehrung-fr-herausragende-lehrer2016-09-150.jpg"/>
										<![endif]-->
</a>
</div>
<h2 class="title limit-txt"><a href="http://www.az.com.na/nachrichten/projekt-lilie-besondere-ehrung-fr-herausragende-lehrer/">Projekt Lilie: Besondere Ehrung für herausragende Lehrer</a></h2>
<div class="date limit-txt">vor 6 tagen - 15 September 2016 | <a href="http://www.az.com.na/kategorie/bildung/">Bildung</a></div>
<div class="teaser limit-txt">
<p>Es ist wieder „Lilienzeit“. Am Samstag, dem 24. September, findet der diesjährige Gala-Abend vom Projekt Lilie statt. Bei dieser Veranstaltung werden Lehrkräfte geehrt, die...</p>
</div>
</section><section class="item overflower-item hack">
<div class="image">
<a href="http://www.az.com.na/nachrichten/deutsch-verbindet-tag-der-deutschen-sprache-in-otjiwarongo-am-21-september-16/">
<!--[if ! lte IE 9]><!-->
<img class="lazyload" data-src="http://cdn.my.na/my_images/set/310/175/50/?src=http://content.my.na/images/4856/deutsch-verbindet-tag-der-deutschen-sprache-in-otjiwarongo-am-21-september-162016-09-140.jpg" src="http://www.az.com.na/images/big_loader.gif"/>
<!--<![endif]-->
<!--[if lte IE 9]><img
													src="http://cdn.my.na/my_images/set/310/175/50/?src=http://content.my.na/images/4856/deutsch-verbindet-tag-der-deutschen-sprache-in-otjiwarongo-am-21-september-162016-09-140.jpg"/>
										<![endif]-->
</a>
</div>
<h2 class="title limit-txt"><a href="http://www.az.com.na/nachrichten/deutsch-verbindet-tag-der-deutschen-sprache-in-otjiwarongo-am-21-september-16/">Deutsch verbindet - Tag der Deutschen Sprache in Otjiwarongo...</a></h2>
<div class="date limit-txt">vor 6 tagen - 15 September 2016 | <a href="http://www.az.com.na/kategorie/bildung/">Bildung</a></div>
<div class="teaser limit-txt">
<p>Windhoek/Otjiwarongo (nik) - Deutsch verbindet - und ist eine Sprache, die seinen Lernenden unzählige Möglichkeiten bietet. Um dies weiter in Namibia bekannt zu machen und...</p>
</div>
</section><section class="item overflower-item hack">
<div class="image">
<a href="http://www.az.com.na/nachrichten/bildungsgesetz-auf-prfstand/">
<!--[if ! lte IE 9]><!-->
<img class="lazyload" data-src="http://cdn.my.na/my_images/set/310/175/50/?src=http://content.my.na/images/4856/bildungsgesetz-auf-prfstand2016-09-140.jpg" src="http://www.az.com.na/images/big_loader.gif"/>
<!--<![endif]-->
<!--[if lte IE 9]><img
													src="http://cdn.my.na/my_images/set/310/175/50/?src=http://content.my.na/images/4856/bildungsgesetz-auf-prfstand2016-09-140.jpg"/>
										<![endif]-->
</a>
</div>
<h2 class="title limit-txt"><a href="http://www.az.com.na/nachrichten/bildungsgesetz-auf-prfstand/">Bildungsgesetz auf Prüfstand</a></h2>
<div class="date limit-txt">1 woche her - 14 September 2016 | <a href="http://www.az.com.na/kategorie/bildung/">Bildung</a></div>
<div class="teaser limit-txt">
<p>Von Marc Springer, WindhoekDas Ergebnis dieser Bemühungen wurde gestern den Mitgliedern des ständigen Parlamentsausschusses für soziale Entwicklung vorgestellt, der unter anderem für Erziehungsfragen zuständig ist....</p>
</div>
</section><section class="item overflower-item hack">
<div class="image">
<a href="http://www.az.com.na/nachrichten/wir-stehen-mit-dem-rcken-zur-wand/">
<!--[if ! lte IE 9]><!-->
<img class="lazyload" data-src="http://cdn.my.na/my_images/set/310/175/50/?src=http://content.my.na/images/4856/wir-stehen-mit-dem-rcken-zur-wand2016-09-120.jpg" src="http://www.az.com.na/images/big_loader.gif"/>
<!--<![endif]-->
<!--[if lte IE 9]><img
													src="http://cdn.my.na/my_images/set/310/175/50/?src=http://content.my.na/images/4856/wir-stehen-mit-dem-rcken-zur-wand2016-09-120.jpg"/>
										<![endif]-->
</a>
</div>
<h2 class="title limit-txt"><a href="http://www.az.com.na/nachrichten/wir-stehen-mit-dem-rcken-zur-wand/">„Wir stehen mit dem Rücken zur Wand“</a></h2>
<div class="date limit-txt">1 woche her - 12 September 2016 | <a href="http://www.az.com.na/kategorie/bildung/">Bildung</a></div>
<div class="teaser limit-txt">
<p>Von Stefan FischerWindhoekHochrangige Politiker haben am Freitag versucht, den Lehrern ins Gewissen zu reden, die einen Streik der Pädagogen für mehr Gehalt unterstützen wollen. Die...</p>
</div>
</section><section class="item overflower-item hack">
<div class="image">
<a href="http://www.az.com.na/nachrichten/keine-arbeit-kein-geld/">
<!--[if ! lte IE 9]><!-->
<img class="lazyload" data-src="http://cdn.my.na/my_images/set/310/175/50/?src=http://content.my.na/images/4856/keine-arbeit-kein-geld2016-09-090.jpg" src="http://www.az.com.na/images/big_loader.gif"/>
<!--<![endif]-->
<!--[if lte IE 9]><img
													src="http://cdn.my.na/my_images/set/310/175/50/?src=http://content.my.na/images/4856/keine-arbeit-kein-geld2016-09-090.jpg"/>
										<![endif]-->
</a>
</div>
<h2 class="title limit-txt"><a href="http://www.az.com.na/nachrichten/keine-arbeit-kein-geld/">Keine Arbeit, kein Geld</a></h2>
<div class="date limit-txt">1 woche her - 09 September 2016 | <a href="http://www.az.com.na/kategorie/bildung/">Bildung</a></div>
<div class="teaser limit-txt">
<p>Windhoek (fis) – Mitten in der laufenden Urabstimmung der Lehrer über einen eventuellen Streik hat Namibias Präsident Hage Geingob sein Missfallen dazu geäußert. Das Staatsoberhaupt...</p>
</div>
</section><section class="item overflower-item hack">
<div class="image">
<a href="http://www.az.com.na/nachrichten/allerhand-freibeuter-privatschulen-beanstandet/">
<!--[if ! lte IE 9]><!-->
<img class="lazyload" data-src="http://www.az.com.na/images/img-placeholder.png" src="http://www.az.com.na/images/big_loader.gif"/>
<!--<![endif]-->
<!--[if lte IE 9]><img
													src="http://www.az.com.na/images/img-placeholder.png"/>
										<![endif]-->
</a>
</div>
<h2 class="title limit-txt"><a href="http://www.az.com.na/nachrichten/allerhand-freibeuter-privatschulen-beanstandet/">Allerhand Freibeuter-Privatschulen beanstandet</a></h2>
<div class="date limit-txt">vor 3 wochen - 25 August 2016 | <a href="http://www.az.com.na/kategorie/bildung/">Bildung</a></div>
<div class="teaser limit-txt">
<p>Windhoek (hf) • „Wie Pilze aus dem Boden“, so vermehrten sich Privatschulen, die sich überhaupt nicht um das erforderliche Antragsverfahren bemühten, erklärt das Bildungsministerium. Das...</p>
</div>
</section><section class="item overflower-item hack">
<div class="image">
<a href="http://www.az.com.na/nachrichten/ausbildungschancen-entwickeln-und-strken/">
<!--[if ! lte IE 9]><!-->
<img class="lazyload" data-src="http://cdn.my.na/my_images/set/310/175/50/?src=http://content.my.na/images/4856/ausbildungschancen-entwickeln-und-strken2016-08-250.jpg" src="http://www.az.com.na/images/big_loader.gif"/>
<!--<![endif]-->
<!--[if lte IE 9]><img
													src="http://cdn.my.na/my_images/set/310/175/50/?src=http://content.my.na/images/4856/ausbildungschancen-entwickeln-und-strken2016-08-250.jpg"/>
										<![endif]-->
</a>
</div>
<h2 class="title limit-txt"><a href="http://www.az.com.na/nachrichten/ausbildungschancen-entwickeln-und-strken/">Ausbildungschancen entwickeln und stärken</a></h2>
<div class="date limit-txt">vor 3 wochen - 25 August 2016 | <a href="http://www.az.com.na/kategorie/bildung/">Bildung</a></div>
<div class="teaser limit-txt">
<p>Windhoek (nik) – Mit Vertretern aus 18 Ländern und fünf Kontinenten findet in Windhoek seit Dienstag ein dreitägiges Symposium zur beruflichen Bildung und Training (VET)...</p>
</div>
</section></div> </div>
</div>
</section>
</div>
 
<div class="row margin-40-bottom">
<div class="col-md-offset-0 col-md-12 col-lg-offset-1 col-lg-10">
<a target="_blank" href="http://eepurl.com/Ux3Nf" onclick="window.open('https://www.my.na/members/login/?redirect=http://www.az.com.na/main/check_me_back/?redirect=http://www.az.com.na/main/get_me/?url=http://www.az.com.na/nachrichten/lehrkrfte-wollen-arbeit-niederlegen/?',
						'_blank',
						'width=400,height=500,scrollbars=yes,status=no,toolbar=no,fullscreen=no,resizable=no,menubar=no,titlebar=no,screenx=50,screeny=0');"><img src="images/brand-advert1.png"></a>
</div>
</div>
 
<div class="row margin-40-bottom inview" data-link="http://www.az.com.na/main/load_more/none/0/10/small/all/false/true/post_more/" data-target="post_more" data-type="normal" data-display="1">
<section class="col-md-12 col-lg-12">
<h2 class="header"><a href="#"> Sonstige Nachrichten</a></h2>
<div class="row" id="post_more">
</div>
</section>
</div>
 
<div class="row margin-40-bottom inview" data-type="products" data-display="1">
<section class="col-md-12 col-lg-12 overflower">
<ul class="nav nav-tabs" id="my_prod_cont">
<li class="active header"><a href="javascript:void(0)" class="load-more-products"><img class="myna" src="images/myna.png" data-target="products">Kleinanzeigen</a></li>
<li class="header"><a href="http://www.az.com.na/main/get_my_na_products/3408/all/0/10/my_products_tab" class="load-more-products" data-target="property">Wohnungen</a></li>
<li class="header"><a href="http://www.az.com.na/main/get_my_na_products/348/all/0/10/my_products_tab" class="load-more-products" data-target="cars">Autos</a></li>
<li class="header"><h2 class="header"><a href="https://www.my.na/sell/" target="_blank" class="action">Eigene <strong>einsenden</strong></a></h2></li>
</ul>
<div class="tab-content overflow-main">
<div class="tab-pane active" id="my_products">
<h2 class="hidden">Kleinanzeigen</h2>
<div class="row" id="my_products_tab" style="min-height:340px">
<div class="row text-center"><div class="col-lg-2 col-sm-8 col-sm-offset-2  col-lg-offset-5"><img src="images/big_loader.gif"></div></div>
</div>
</div>
</div>
</section>
</div>
<div class="inview" data-link="http://www.az.com.na/main/get_adverts_base/" data-target="adverts_base" data-type="normal" data-display="1" id="adverts_base">
</div>
</section>
<section class="adverts col-md-3 col-lg-2" id="ad_block_1"><h2 class="hidden">Adverts</h2>
<aside>
<img src="images/webbanner.png"/>
</aside>
<aside>
<a href="http://www.az.com.na/page/impressum-kontakt?section=advertise"><img src="images/brand-advert-right1.png"></a>
</aside>
<aside>
<h2>
Heutige Titelseite
</h2>
<a href="http://nte.nmh.com.na/CMS/FinalServer/CTPBooking/Metadata/20160920/Allgemeine_Zeitung/P1/Allgemeine_Zeitung_p1_20160920_V1.png" class="media" rel="titelseite">
<img class="lazyload" data-src="http://nte.nmh.com.na/CMS/FinalServer/CTPBooking/Metadata/20160920/Allgemeine_Zeitung/P1/Allgemeine_Zeitung_p1_20160920_V1thumb.png" src="http://www.az.com.na/images/big_loader.gif">
</a>
</aside>
<aside>
<a href="http://www.prime-promotion.de/images/graphics/content/Reiseverlaeufe/NDDS_2017_3.pdf" target="_blank"><img src="images/schlager.jpg"></a>
</aside>
</section>
</div>
</div>
<script src="js/jquery.flickity.min.js"></script>
<script>


	$(document).ready(function(e) {
        	//prevent the default action of the "a" tag 
			$('.swipe-item .image a').on('click',function(e){
				e.preventDefault();
			});
            init_body();
            window.setTimeout(function(){


            }, 1000);
            window.setTimeout(function(){

                load_comments();
				
            }, 4000);
            load_social();


    });
    function load_social(){

        //var str = $('#post_comments');
                $.getJSON( 'https://nmh.my.na/social/social_count/?id=243438&type=post&slug1=http://www.az.com.na/nachrichten/lehrkrfte-wollen-arbeit-niederlegen&slug2=&fb_shares=0',function( data ) {

            if(data.success){
                console.log(data.total_count);
                $('.social_box_post_243438').children('a.fb_share').html('<i class="fa fa-facebook"></i>'+data.total_count);
            }

        });

    }
    function load_comments(){


        var str = $('#post_comments');
        $.get( 'http://www.az.com.na/comments/get_comments/243438/post/?first=true', function( data ) {

           str.html(data);
			$(".reply_comment_link").bind("click" , function(e) {
					e.preventDefault();
					console.log('ssas');
					$('.comment_box_holder').empty();
					var id = $(this).data("id"),
					cont = $('#comment_box_holder_'+ id), cont_id = $(this).data("cont-id")
					
					var top_id = 0;
					if($(this).data("reply-id")){
						
						top_id = $(this).data("reply-id")	
						
					}
					console.log(id+' ' + cont_id+' ' +top_id);
					$.ajax({
						type: "get",
						url: "http://www.az.com.na/comments/load_comment_form/post/sub/"+ cont_id+"/"+id+"/"+top_id,
						success: function (data) {
							 cont.html(data);
							 
						}
					});	
					
			});
			
			$(".edit_comment_link").bind("click" , function(e) {
				
				var id = $(this).data("id"),
				cont = $('#comment_body_'+ id), cont_id = $(this).data("cont-id")
				
				$.ajax({
						type: "get",
						url: "http://www.az.com.na/comments/load_comment_form_edit/"+id,
						success: function (data) {
							 cont.html(data);
							
						}
				});	
				
			});
			load_more();
        });


    }

    function init_body()
    {
        //generating the flipper / flickity, without the "flickity-options" in the element
        var $gallery = $('#gallery').flickity({
            setGallerySize: false,
            cellSelector:".swipe-item",
            wrapAround:true,
            contain:true,
            lazyLoad:true,
            prevNextButtons:false,
            pageDots:true,
            autoPlay:3000
        });
        var flkty = $gallery.data('flickity');

        $gallery.on( 'staticClick', function( event, pointer, cellElement, cellIndex ) {

            if ( !cellElement ) {
                return;
            }

            var list = [];
            var clickedIndex = 0;
            var anchors = $('#gallery .swipe-item a');
            var clickedHref = $(cellElement).find('a').attr('href');
            for (var i = 0; i < anchors.length; i++)
            {
                if(clickedHref == $(anchors[i]).attr('href'))
                {
                    clickedIndex = i;
                }
                list.push({'href': $(anchors[i]).attr('href'), 'title': $(anchors[i]).attr('title')});
            }

            $.fancybox(list,{
                index: clickedIndex,
                padding		: 5,
                margin		: 10,
                autoCenter	: false,
                mouseWheel	: false,
                //option 1
                afterLoad: function(current, previous) {
                    // console.info(list)
                    console.info(current.href);
                    console.info(current.title);
                    console.info( 'Current: ' + current.href );
                    console.info( 'Previous: ' + (previous ? previous.href : '-') );

                    if (previous) {
                        console.info( 'Navigating: ' + (current.index > previous.index ? 'right' : 'left') );
                    }
                }
            });

        });

        //prevent the default action of the "a" tag
        $('#gallery a').on('click',function(e){
            e.preventDefault();
        });
    }

	</script>
<footer id="footer">
<h2 class="hidden">Footer</h2>
<div class="row">
<header class="col-xs-12 col-sm-4 col-lg-2">
<div class="first">
<a href="#" class="logo"><img src="images/main-logo-footer.png"></a>
<ul class="links">
<a href="http://www.az.com.na/">Startseite</a>
</ul>
</div>
</header>
<nav class="col-xs-12 ol-sm-12 col-lg-8" style="border-left:1px solid #666; border-right:1px solid #666;">
<h2>Kategorie</h2>
<div class="second">
<div class="row">
<div class="col-xs-6 col-sm-6 col-lg-3">
<ul class="links">
<li><a class="text-center" href="javascript:void(0);"></a>
<ul>
<li>
<a href="http://www.az.com.na/cats/afrika/">Afrika</a>
</li>
<li>
<a href="http://www.az.com.na/cats/bild-des-tages/">Bild des Tages</a>
</li>
<li>
<a href="http://www.az.com.na/cats/bildung/">Bildung</a>
</li>
<li>
<a href="http://www.az.com.na/cats/energie/">Energie</a>
</li>
<li>
<a href="http://www.az.com.na/cats/finanzen/">Finanzen</a>
</li>
<li>
<a href="http://www.az.com.na/cats/geschichte/">Geschichte</a>
</li>
<li>
<a href="http://www.az.com.na/cats/gesellschaft/">Gesellschaft</a>
</li>
<li>
<a href="http://www.az.com.na/cats/gesundheit/">Gesundheit</a>
</li>
<li>
<a href="http://www.az.com.na/cats//"></a>
</li>
<li>
<a href="http://www.az.com.na/cats//"></a>
</li>
</ul>
</li>
</ul>
</div>
<div class="col-xs-6 col-sm-6 col-lg-3">
<ul class="links">
<li><a class="text-center" href="javascript:void(0);"></a>
<ul>
<li>
<a href="http://www.az.com.na/cats/kommunikation/">Kommunikation</a>
</li>
<li>
<a href="http://www.az.com.na/cats/kultur-und-unterhaltung/">Kultur & Unterhaltung</a>
</li>
<li>
<a href="http://www.az.com.na/cats/landwirtschaft/">Landwirtschaft</a>
</li>
<li>
<a href="http://www.az.com.na/cats/lokales/">Lokales</a>
</li>
<li>
<a href="http://www.az.com.na/cats/meinung-und-kommentare/">Meinung & Kommentare</a>
</li>
<li>
<a href="http://www.az.com.na/cats/natur-und-umwelt/">Natur & Umwelt</a>
</li>
<li>
<a href="http://www.az.com.na/cats/politik/">Politik</a>
</li>
<li>
<a href="http://www.az.com.na/cats/polizei-und-gericht/">Polizei & Gericht</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="col-xs-6 col-sm-6 col-lg-3">
<ul class="links">
<li><a class="text-center" href="javascript:void(0);"></a>
<ul>
<li>
<a href="http://www.az.com.na/cats/verkehr-und-transport/">Verkehr & Transport</a>
</li>
<li>
<a href="http://www.az.com.na/cats/wirtschaft/">Wirtschaft</a>
</li>
<li>
<a href="http://www.az.com.na/cats/tourismus/">Tourismus</a>
</li>
<li>
<a href="http://www.az.com.na/cats/fotogalerie/">Fotogalerie</a>
</li>
<li>
<a href="http://www.az.com.na/cats/allgemein/">Allgemein</a>
</li>
<li>
<a href="http://www.az.com.na/cats/meinung/">Meinung</a>
</li>
<li>
<a href="http://www.az.com.na/cats/angeln/">Angeln</a>
</li>
<li>
<a href="http://www.az.com.na/cats/soziales/">Soziales</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="col-xs-6 col-sm-6 col-lg-3">
<ul class="links">
<li><a class="text-center" href="javascript:void(0);"></a>
<ul>
<li>
<a href="http://www.az.com.na/cats/natur-und-umwelt/">Natur & Umwelt</a>
</li>
<li>
<a href="http://www.az.com.na/cats/beilagen-und-sonderseiten/">Beilagen & Sonderseiten</a>
</li>
<li>
<a href="http://www.az.com.na/cats/der-markt/">Der Markt</a>
</li>
<li>
<a href="http://www.az.com.na/cats/glaube/">Glaube</a>
</li>
<li>
<a href="http://www.az.com.na/cats/international-/">International </a>
</li>
<li>
<a href="http://www.az.com.na/cats/meinung/">Meinung</a>
</li>
<li>
<a href="http://www.az.com.na/cats/unflle/">Unfälle</a>
</li>
<li>
<a href="http://www.az.com.na/cats/sport/">Sport</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</nav>
<nav class="col-xs-12 col-sm-2 col-lg-2">
<p>&nbsp;</p>
<div class="last">
<ul class="links">
<li>
<ul>
<li>
<a href="http://www.az.com.na/page/az-profil/">AZ Profil</a>
</li>
<li>
<a href="http://www.az.com.na/page/hufige-fragen/">Häufige Fragen</a>
</li>
<li>
<a href="http://www.az.com.na/page/impressum-kontakt/">Impressum & Kontakt</a>
</li>
<li>
<a href="http://www.az.com.na/page/praktikum/">Praktikum</a>
</li>
<li>
<a href="http://www.az.com.na/archiv/">Archiv</a>
</li>
</ul>
</li>
</ul>
</div>
</nav>
</div>
<div class="row">
<div class="col-lg-12">
<small class="copy">&copy; Copyright 2016 <a href="http://nmh.com.na/" title="Namibia Media Holdings">Namibia Media Holdings</a>
<a href="http://intouch.com.na/" title="Intouch Interactive Marketing">Intouch Interactive Marketing</a>
<a href="https://www.my.na/" title="My Namibia">My Namibia</a>
</small>
<nav class="main">
<h2 class="hidden">Site Navigation</h2>
<ul>
</ul>
</nav>
</div>
</div>
<div class="row">
<div class="col-lg-10 col-xs-12 col-lg-offset-1">
<nav class="main">
<h2 class="hidden">Disclaimer</h2>
<small style="color:#f1f1f1" class="text-center">Jeglicher Nachdruck und elektronische Weiterverwendung von Informationen dieser Homepage nur mit schriftlicher Genehmigung des Verlages.
Wir haben auf unseren Seiten Links zu anderen Seiten im Internet gelegt. Für alle diese Links gilt: Wir erklären ausdrücklich, dass wir keinerlei Einfluss auf die Gestaltung und die Inhalte der gelinkten Seiten haben. Deshalb distanzieren wir uns hiermit ausdrücklich von allen Inhalten aller gelinkten Seiten. Diese Erklärung gilt für alle auf unseren Seiten angezeigten Links und Banner </small>
</nav>
</div>
</div>
</footer>
<div id="ticker">
</div>
</div>
<div class="modal fade" id="videoModal" role="dialog" aria-labelledby="videoModal">
<div class="modal-dialog">
<div class="modal-content">
<a class="fancybox-close" style="margin:-10px -10px 0 0 " data-dismiss="modal" aria-label="Close"></a>
<div class="modal-body">
<iframe width="100%" allowfullscreen="true" frameborder="0" height="350" src=""></iframe>
</div>
</div>
</div>
</div>
<div class="modal fade" tabindex="-1" role="dialog" id="login_my_na">
<div class="modal-dialog">
<div class="modal-content">
 
<div class="modal-body">
<button type="button" class="close " style="margin:-10px -10px 0 0 " data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<iframe allowtransparency="true" id="my_na_frame2" frameborder="0" src="" style="width:100%; height:500px;overflow:hidden"></iframe>
</div>
 
</div> 
</div> 
</div> 
<div class="modal fade" id="regModal" role="dialog" aria-labelledby="regModal">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<iframe allowtransparency="true" id="my_na_frame3" frameborder="0" src="" style="width:100%; min-height:500px;height:100%;overflow:hidden" class="hide"></iframe>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Skip</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="interestModal" role="dialog" aria-labelledby="interestModal">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-body">
<iframe allowtransparency="true" id="my_na_frame4" frameborder="0" src="" style="width:100%; min-height:500px;height:100%;overflow:hidden" class="hide"></iframe>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>
 
<script async src="bootstrap/js/bootstrap.min.js"></script>
 
<script async src="js/jquery.flickity.min.js"></script>
<script async src="js/jquery.lazysizes.min.js"></script>
<script async src="js/jquery.fancybox.min.js"></script>
<script src="js/moment.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.10.6/locale/de.js"></script>
<script src="js/headroom.js"></script>
<script async src="js/jquery.inview.js"></script>
<noscript id="deferred-styles">
<link href="https://s3.amazonaws.com/mynamibia/packages/css/weather-icons.min.css" rel="stylesheet" type="text/css">
 
<link href="css/animate_test.css" rel="stylesheet">
 
</noscript>
<script type="text/javascript">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</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f2bb5e8e1a","applicationID":"15773687","transactionName":"b1YAbUVWX0YDVUNbWlYcI1pDXl5bTXtWW1sXQw1KQw==","queueTime":0,"applicationTime":31,"atts":"QxEDGw1MTEg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>